heroku用にruby1.9.3指定したアプリが残念になる

Your Ruby version is 2.0.0, but your Gemfile specified 1.9.3

bundleできない

非常に残念である

やっぱりこんなところで指定するの害悪ですね 自分のnamespaceにあるアプリですが… https://github.com/sanemat/gist-mail/blob/master/Gemfile

広告

コメントを残す

以下に詳細を記入するか、アイコンをクリックしてログインしてください。

WordPress.com ロゴ

WordPress.com アカウントを使ってコメントしています。 ログアウト / 変更 )

Twitter 画像

Twitter アカウントを使ってコメントしています。 ログアウト / 変更 )

Facebook の写真

Facebook アカウントを使ってコメントしています。 ログアウト / 変更 )

Google+ フォト

Google+ アカウントを使ってコメントしています。 ログアウト / 変更 )

%s と連携中